CDI

Subforo para la hermana de nuestra querida marauder
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1011
Registrado: Lun Oct 14, 2013 11:32 am

CDI

Mensajepor Charly » Mar Nov 28, 2017 12:38 pm

Hola, sigo teniendo problemas con mi Intrusa y quería preguntaros si podría probar el CDI de un amigo que tiene una 250 para la mía de 125 y descartarlo, solo tengo el problema del arranque, va cuando quiere y últimamente he estado varios días sin poder arrancarla, pero si lo hace, luego va perfecta, pensaba que sería del carburador, pero pienso que si fuera eso, luego en marcha lo notaria de alguna manera. sabéis si puedo probar ese CDI? Le pasa algo también con respecto a la luz de neutro y es que en caliente, ya no se enciende en cuanto ando 8 o 10 km al ponerla en punto muerto, no se enciende la luz y en cuanto saco la pata de cabra se apaga, pero en ese momento sin luz de neutro, si le doy al arranque, no hay problema y arranca bien, a veces incluso al sacar la pata, de repente se enciende la luz y entonces no se para. Agradecido
La oveja negra.
Avatar de Usuario
juanma1980
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 3977
Registrado: Mié Mar 31, 2010 4:54 pm

Re: CDI

Mensajepor juanma1980 » Mié Nov 29, 2017 6:12 pm

joder, putada...
Mirando en el despiece de la moto la pieza no tiene el mismo número de serie en la 125 y en la 250. E incluso a partir del 2005 en la 125 lleva otro número de serie.
Con esto en la mano tampoco se puede asegurar que no valga, en la Shadow el regulador cambia de referencia del 99 al 2000 y en la mía va a la perfección el antiguo (la mía de serie lleva "el nuevo"),solo cambia la forma en que se ancla al chasis.
Ahora el CDI es algo más serio... antes que nada yo miraría que la batería esté a tope de carga (con carga baja puede dar por saco en motos con centralita y hacer lo que te pasa a ti) y que las bujías estén en buen estado (que también pueden provocar lo que te pasa a ti de no estar bien)
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1011
Registrado: Lun Oct 14, 2013 11:32 am

Re: CDI

Mensajepor Charly » Jue Nov 30, 2017 5:23 pm

Muchas gracias Juanma, la verdad es que en lo primero que pensé fue en la batería y mas después de lo que pasé con la Marita, pero la cargo antes de cada intento e incluso la dejo mediodía a ver si se descarga y se queda en 12,60 v, las bujías tienen 4000 km y antes de intentarlo, las limpio y le lijo los electrodos y he mirado con las galgas la apertura también. Podría ser algún sensor que parece que el carburador lleva varios, pero eso que sea tan aleatorio el que arranque o no es lo que me tiene mosca, aunque últimamente no arranca, la llevaré a un taller y cruzaré los dedos. Gracias Compi y a ver si nos vemos pronto
La oveja negra.
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1011
Registrado: Lun Oct 14, 2013 11:32 am

Re: CDI

Mensajepor Charly » Jue Dic 07, 2017 11:07 am

Señor Juanma, me rindo a sus pies :oamo era la batería; cargaba, mantenía la carga, pero obviamente no estaba bien, ayer haciendo limpieza, encontré la batería vieja del coche, la cargué, la conecté con la de la moto y arrancó a la primera, me jode porque con la Marita estuve liado varios meses y al final fue la batería, era nueva pero al comprarla y rellenarla, no esperé a que reposara y ya nunca fue bien. Apunte de novato a novato, si compráis una batería y la rellenáis con el electrolito, hay que esperar un par de horas antes de utilizarla y como no hay mal que por bien no venga, os dejo un enlace que encontré de una página de repuestos holandesa, que tienen repuestos originales de Suzuki y otras marcas, bastante mas baratos que en la web de Suzuki. Si le echáis un vistazo y lo veis bien, ponerla en enlaces de interes. Lo dicho Maestro :oamo

https://www.motorcyclespareparts.eu/espanol.aspx
La oveja negra.
Avatar de Usuario
juanma1980
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 3977
Registrado: Mié Mar 31, 2010 4:54 pm

Re: CDI

Mensajepor juanma1980 » Vie Dic 22, 2017 2:19 pm

:brinda
Avatar de Usuario
xferx
No me despego del sillín
No me despego del sillín
Mensajes: 76
Registrado: Lun Ago 07, 2017 7:33 pm

Re: CDI

Mensajepor xferx » Mié Dic 27, 2017 12:28 pm

Charly escribió:Señor Juanma, me rindo a sus pies :oamo era la batería; cargaba, mantenía la carga, pero obviamente no estaba bien, ayer haciendo limpieza, encontré la batería vieja del coche, la cargué, la conecté con la de la moto y arrancó a la primera, me jode porque con la Marita estuve liado varios meses y al final fue la batería, era nueva pero al comprarla y rellenarla, no esperé a que reposara y ya nunca fue bien. Apunte de novato a novato, si compráis una batería y la rellenáis con el electrolito, hay que esperar un par de horas antes de utilizarla y como no hay mal que por bien no venga, os dejo un enlace que encontré de una página de repuestos holandesa, que tienen repuestos originales de Suzuki y otras marcas, bastante mas baratos que en la web de Suzuki. Si le echáis un vistazo y lo veis bien, ponerla en enlaces de interes. Lo dicho Maestro :oamo

https://www.motorcyclespareparts.eu/espanol.aspx


Y tu bateria te marcaba bien el voltaje?
Estoy igual que tu, y al principio, lo achacaba al frio........si estaba mas de 3 dias sin arrancarla, problemas.
El motor de arranque gira, pero al darle tantas veces, la bateria se venia abajo. Aun asi, terminaba arrancandola a empujon....muuuucho empujon. Y luego, todo perfecto.....es solo el arranque en frio.
Por que lateral se puede sacar la bateria?
como va sujeta la tapa?
la voy a sacar y a cargar, tengo un cargador-regenerador.
un saludo
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1011
Registrado: Lun Oct 14, 2013 11:32 am

Re: CDI

Mensajepor Charly » Mié Dic 27, 2017 12:36 pm

Hola, la batería la sacas por el embellecedor de la derecha solo tiene una goma que la sujeta y los bornes, casi seguro que es la batería, cárgala y pruebas si va pero luego te vuelve a fallar, cámbiala directamente y ya nos cuentas
La oveja negra.
Avatar de Usuario
xferx
No me despego del sillín
No me despego del sillín
Mensajes: 76
Registrado: Lun Ago 07, 2017 7:33 pm

Re: CDI

Mensajepor xferx » Mié Dic 27, 2017 12:49 pm

Charly escribió:Hola, la batería la sacas por el embellecedor de la derecha solo tiene una goma que la sujeta y los bornes, casi seguro que es la batería, cárgala y pruebas si va pero luego te vuelve a fallar, cámbiala directamente y ya nos cuentas

Gracias crack, le voy a meter un arrancador de un amiguete, si arranca.....lo que dices, la cambio, y la vieja la dejo para una sonda de pesca de la barca.. :D :D
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1011
Registrado: Lun Oct 14, 2013 11:32 am

Re: CDI

Mensajepor Charly » Mié Dic 27, 2017 1:01 pm

de crack nada, un sufridor jeje venga suerte con todo
La oveja negra.
Avatar de Usuario
xferx
No me despego del sillín
No me despego del sillín
Mensajes: 76
Registrado: Lun Ago 07, 2017 7:33 pm

Re: CDI

Mensajepor xferx » Jue Dic 28, 2017 12:02 pm

Bueno, pues le acabo de meter el arrancador, que tenia pocas pilas, y le ha costado arrancar...pero ha arrancado. Eso si, no se si sera casualidad o no, antes de arrancar he dado al boton rojo un par de veces.
Se nota la potencia que da el arrancador, sin el...imposible.
He medido la bateria y esta muy baja. La he puesto a cargar a ver....pero seguramente tendre que cambiarla, veremos.
Me mosquea lo del puto boton rojo.....no se
Se que se ha hablado mucho de baterias, pero...alguna en especial que este bien de precio o medianamente barata??

un saludo
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1011
Registrado: Lun Oct 14, 2013 11:32 am

Re: CDI

Mensajepor Charly » Jue Dic 28, 2017 12:39 pm

Hola, no creo que sea del botón rojo, en todo caso el síntoma sería que al darle al arranque, no se movería nada, pues es un cortacorrientes, pero si al darle al arranque, el motor de arranque se mueve, no tiene que ver nada con ese interruptor y lo de la batería, yo la compré en Feuvert (Carrefour) de la marca Exide de 6AH pregunta en alguna tienda de repuestos a ver si tienen mas opciones
La oveja negra.
Avatar de Usuario
xferx
No me despego del sillín
No me despego del sillín
Mensajes: 76
Registrado: Lun Ago 07, 2017 7:33 pm

Re: CDI

Mensajepor xferx » Jue Dic 28, 2017 6:39 pm

Bueno, pues tiene pinta de que la bateria esta dando sus ultimos culetazos.
La he cargado, la he puesto y ha arrancado a la primera. Mañana a la mañana probare a ver.

Gracias
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1011
Registrado: Lun Oct 14, 2013 11:32 am

Re: CDI

Mensajepor Charly » Vie Dic 29, 2017 11:03 am

Pues genial, mientras te funcione bien... y si empieza a fallar, ya sabes casi seguro cual es el problema
La oveja negra.

Volver a “Suzuki Intruder”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados