GZ125 no arranca

¿Tienes problemas con tu moto? este es el sito donde exponerlos.
wiisos
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 14
Registrado: Mar Oct 31, 2017 5:47 pm

Re: GZ125 no arranca

Mensajepor wiisos » Mié Oct 24, 2018 5:20 pm

Buenas pues poco avance hay. Me he hecho con un cableado de la TU125X y voy a intentar ponerlo en orden a ver si por ahí van los tiros. También he comprado una batería nueva por si fuera eso pero de momento sigue igual.
Avatar de Usuario
raumar
Vivo en la carretera
Vivo en la carretera
Mensajes: 346
Registrado: Mié Ago 09, 2017 6:16 pm

Re: GZ125 no arranca

Mensajepor raumar » Lun Dic 03, 2018 4:40 pm

wiisos escribió:Buenas pues poco avance hay. Me he hecho con un cableado de la TU125X y voy a intentar ponerlo en orden a ver si por ahí van los tiros. También he comprado una batería nueva por si fuera eso pero de momento sigue igual.


:brinda :5moped
nomads
Avatar de Usuario
raumar
Vivo en la carretera
Vivo en la carretera
Mensajes: 346
Registrado: Mié Ago 09, 2017 6:16 pm

Re: GZ125 no arranca

Mensajepor raumar » Lun Dic 31, 2018 5:45 pm

por cierto has probado a arrancarla directamente desde el motor de arranque con una bateria de coche por ejemplo?cuando arranques pisa maneta embrague en neutro y revisa el cable starter no este jodido


ya nos contaras como va el asunto
nomads
Joseoutes
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 24
Registrado: Vie Mar 29, 2019 7:26 pm

Re: GZ125 no arranca

Mensajepor Joseoutes » Mar Abr 02, 2019 2:57 pm

raumar escribió:por cierto has probado a arrancarla directamente desde el motor de arranque con una bateria de coche por ejemplo?cuando arranques pisa maneta embrague en neutro y revisa el cable starter no este jodido


ya nos contaras como va el asunto


cuidado con las baterías de coche, yo le puse una vez las pinzas del coche a la moto, porque leí que no había problema, y se me quemó un fusible, el de 20, y me asusté ya pensé que la había hecho buena.
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1161
Registrado: Lun Oct 14, 2013 11:32 am

Re: GZ125 no arranca

Mensajepor Charly » Mié Abr 03, 2019 10:09 am

Haciendo bien las conexiones (primero conectar el positivo y por último el negativo) sin en contacto puesto y sin tocar nada más, no tiene porqué haber problemas y no se trata de circular con ella, solo son unos segundos para descartar la batería de la ecuación.
La oveja negra.
Avatar de Usuario
raumar
Vivo en la carretera
Vivo en la carretera
Mensajes: 346
Registrado: Mié Ago 09, 2017 6:16 pm

Re: GZ125 no arranca

Mensajepor raumar » Jue Abr 11, 2019 4:43 am

Joseoutes escribió:
raumar escribió:por cierto has probado a arrancarla directamente desde el motor de arranque con una bateria de coche por ejemplo?cuando arranques pisa maneta embrague en neutro y revisa el cable starter no este jodido


ya nos contaras como va el asunto


cuidado con las baterías de coche, yo le puse una vez las pinzas del coche a la moto, porque leí que no había problema, y se me quemó un fusible, el de 20, y me asusté ya pensé que la había hecho buena.


imposible si lo haces bien y desconectas los cables del motor de arranque y despues le haces con la bateria el puente al motor arranque directo ya que trabaja solo el motor de arranque sin pasar por la instalacion,si dejas los cables puestos motor arranque claro fundiras algun fusible al hacer la prueba directa al motor de arranque con la bateria coche ya que le metes corriente externa y despegas con el contacto dado y puede hacer una pequeña subida de tension.es solo una prueba de arranque no como bateria auxiliar para alimentar la moto entera pero vamos lo de los fusibles comentas es eso pegan los cables baterias con la intalacion motor de arranque conectada en vez de desconectada y ese chispazo suele dar al juntar las pinzas al ser algo externo puede hacer se te funda fusibles porque pueda dar un pico de tension
nomads
Joseoutes
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 24
Registrado: Vie Mar 29, 2019 7:26 pm

Re: GZ125 no arranca

Mensajepor Joseoutes » Mar Ago 13, 2019 7:15 pm

raumar escribió:
Joseoutes escribió:
raumar escribió:por cierto has probado a arrancarla directamente desde el motor de arranque con una bateria de coche por ejemplo?cuando arranques pisa maneta embrague en neutro y revisa el cable starter no este jodido


ya nos contaras como va el asunto


cuidado con las baterías de coche, yo le puse una vez las pinzas del coche a la moto, porque leí que no había problema, y se me quemó un fusible, el de 20, y me asusté ya pensé que la había hecho buena.


imposible si lo haces bien y desconectas los cables del motor de arranque y despues le haces con la bateria el puente al motor arranque directo ya que trabaja solo el motor de arranque sin pasar por la instalacion,si dejas los cables puestos motor arranque claro fundiras algun fusible al hacer la prueba directa al motor de arranque con la bateria coche ya que le metes corriente externa y despegas con el contacto dado y puede hacer una pequeña subida de tension.es solo una prueba de arranque no como bateria auxiliar para alimentar la moto entera pero vamos lo de los fusibles comentas es eso pegan los cables baterias con la intalacion motor de arranque conectada en vez de desconectada y ese chispazo suele dar al juntar las pinzas al ser algo externo puede hacer se te funda fusibles porque pueda dar un pico de tension



Ah, yo hice la conexión directa a la moto, igual que en un coche, como me lo había recomendado y lo había leído. Como tu lo explicas no me entero de nada, no entiendo tanto respecto al sistema eléctrico.

Volver a “Problemas Mecánicos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado