Problema para arrancar la moto

¿Tienes problemas con tu moto? este es el sito donde exponerlos.
Avatar de Usuario
Komaset
Llevo la carretera en la sangre
Llevo la carretera en la sangre
Mensajes: 190
Registrado: Jue Mar 27, 2008 12:34 pm

Re: Problema para arrancar la moto

Mensajepor Komaset » Mié Abr 10, 2019 11:43 am

mira este video. Yo lo e probado , para ver si realmente era el relé y me encendió a la primera.
Live to Ride, Ride to Live !!!!
Avatar de Usuario
raumar
Vivo en la carretera
Vivo en la carretera
Mensajes: 356
Registrado: Mié Ago 09, 2017 6:16 pm

Re: Problema para arrancar la moto

Mensajepor raumar » Jue Abr 11, 2019 4:28 am

puede tengas un problema en el regulador o bobina plato magnetico o algun cable o conexion segun por lo que voy leyendo.la bateria cuando la cargas a tope que te da y arrancada que mide,de todas formas lleva el multimetro encima y cuando veas baja la intensidad luz mide la bateria a ver que dice.pero seguramente es por caida de tension ese problema que vendra de lo primero te e dicho.con un multimetro lo puedes comprobar todo sin gastar ni un duro para detectar la falla si es electronica.prueba con una bateria coche fuera del coche y con unas pinzas te hagan el puente en el motor de arranque mientras le das al gas y pisas embrague a ver si arranca a sin si a sin arrancas es problema a lo mejor del rele arranque o bateria si da problemas de arranque me inclino por el regulador voltage

cuando hagas las pruebas comentanos datos a dado y a sin sabremos por donde va el tiro de la falla con datos y poder descartar cosas sin que te gastes la pasta en recambios o mecanicos
nomads
Joseoutes
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 24
Registrado: Vie Mar 29, 2019 7:26 pm

Re: Problema para arrancar la moto

Mensajepor Joseoutes » Mié Abr 17, 2019 9:09 am

Komaset escribió: mira este video. Yo lo e probado , para ver si realmente era el relé y me encendió a la primera.

oh, genial, tengo que probar. hoy no tengo tiempo, mañana pruebo a ver. muchas gracias
Joseoutes
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 24
Registrado: Vie Mar 29, 2019 7:26 pm

Re: Problema para arrancar la moto

Mensajepor Joseoutes » Mié Abr 17, 2019 9:11 am

raumar escribió:puede tengas un problema en el regulador o bobina plato magnetico o algun cable o conexion segun por lo que voy leyendo.la bateria cuando la cargas a tope que te da y arrancada que mide,de todas formas lleva el multimetro encima y cuando veas baja la intensidad luz mide la bateria a ver que dice.pero seguramente es por caida de tension ese problema que vendra de lo primero te e dicho.con un multimetro lo puedes comprobar todo sin gastar ni un duro para detectar la falla si es electronica.prueba con una bateria coche fuera del coche y con unas pinzas te hagan el puente en el motor de arranque mientras le das al gas y pisas embrague a ver si arranca a sin si a sin arrancas es problema a lo mejor del rele arranque o bateria si da problemas de arranque me inclino por el regulador voltage

cuando hagas las pruebas comentanos datos a dado y a sin sabremos por donde va el tiro de la falla con datos y poder descartar cosas sin que te gastes la pasta en recambios o mecanicos

ok, voy a intentarlo, aunque mis nociones de electrónica son básicas, igual tendré que pedir ayuda. con la batería de coche ya probé una vez y se me quemó un fusible no aguantó la batería del coche. Gracias amigo por la info
Joseoutes
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 24
Registrado: Vie Mar 29, 2019 7:26 pm

Re: Problema para arrancar la moto

Mensajepor Joseoutes » Mar Ago 13, 2019 7:28 pm

Hola, por problemas personales tuve que dejar de lado la moto. Le hice un mantenimiento completo a la moto, bujía, aceite, filtro, limpieza filtro de aire, regulación de válvulas. Le cambié el regulador de potencia, esto último funcionaba mal, las luces aumentaban y disminuían de potencia inexperadamente, se lo cambié, y ahora va bien, 25 euros en ebay, pongo el enlace al final. Ahora Si, ahora si que arranca bien, de todas formas la batería aunque aguanta la carga y no se descarga, y funciona siempre, creo que le falta potencia, a veces si me cuesta arrancarla y le hecho la culpa a la batería, pues cuando esto me pasa, la empujo un poco, y no mucho, apenas velocidad y al primer toquito ya arranca, asi que es la batería, o como mucho el motor de arranque, cuando se la cambie volveré a escribir, por si alguien tiene problemas y le sirve todo esto, de momento sigo con ella porque rara vez falla, y si sigo teniendo algún problema la cambio ya, pues también será malo abusar del motor de arranque para la vida del mismo.







https://www.ebay.es/itm/Regulador-de-Vo ... 2749.l2649
Joseoutes
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 24
Registrado: Vie Mar 29, 2019 7:26 pm

Re: Problema para arrancar la moto

Mensajepor Joseoutes » Mar Ago 13, 2019 7:32 pm

raumar escribió:puede tengas un problema en el regulador o bobina plato magnetico o algun cable o conexion segun por lo que voy leyendo.la bateria cuando la cargas a tope que te da y arrancada que mide,de todas formas lleva el multimetro encima y cuando veas baja la intensidad luz mide la bateria a ver que dice.pero seguramente es por caida de tension ese problema que vendra de lo primero te e dicho.con un multimetro lo puedes comprobar todo sin gastar ni un duro para detectar la falla si es electronica.prueba con una bateria coche fuera del coche y con unas pinzas te hagan el puente en el motor de arranque mientras le das al gas y pisas embrague a ver si arranca a sin si a sin arrancas es problema a lo mejor del rele arranque o bateria si da problemas de arranque me inclino por el regulador voltage

cuando hagas las pruebas comentanos datos a dado y a sin sabremos por donde va el tiro de la falla con datos y poder descartar cosas sin que te gastes la pasta en recambios o mecanicos


Es cierto que el regulador de potencia de la instalación eléctrica estaba fallando, muchas gracias por mencionarlo amigo, y a otros que también lo han mencionado. A ver cuanto dura este, me valió solo 25 euros, pero cuando me llegó a casa, pude comprobar que es de la misma marca que de otros que encontré en otras páginas por un precio mayor. si alguien conoce una buena batería sería de ayuda.

https://www.ebay.es/itm/Regulador-de-Vo ... 2749.l2649
Avatar de Usuario
raumar
Vivo en la carretera
Vivo en la carretera
Mensajes: 356
Registrado: Mié Ago 09, 2017 6:16 pm

Re: Problema para arrancar la moto

Mensajepor raumar » Mar Ago 13, 2019 10:07 pm

Joseoutes escribió:
raumar escribió:puede tengas un problema en el regulador o bobina plato magnetico o algun cable o conexion segun por lo que voy leyendo.la bateria cuando la cargas a tope que te da y arrancada que mide,de todas formas lleva el multimetro encima y cuando veas baja la intensidad luz mide la bateria a ver que dice.pero seguramente es por caida de tension ese problema que vendra de lo primero te e dicho.con un multimetro lo puedes comprobar todo sin gastar ni un duro para detectar la falla si es electronica.prueba con una bateria coche fuera del coche y con unas pinzas te hagan el puente en el motor de arranque mientras le das al gas y pisas embrague a ver si arranca a sin si a sin arrancas es problema a lo mejor del rele arranque o bateria si da problemas de arranque me inclino por el regulador voltage

cuando hagas las pruebas comentanos datos a dado y a sin sabremos por donde va el tiro de la falla con datos y poder descartar cosas sin que te gastes la pasta en recambios o mecanicos


Es cierto que el regulador de potencia de la instalación eléctrica estaba fallando, muchas gracias por mencionarlo amigo, y a otros que también lo han mencionado. A ver cuanto dura este, me valió solo 25 euros, pero cuando me llegó a casa, pude comprobar que es de la misma marca que de otros que encontré en otras páginas por un precio mayor. si alguien conoce una buena batería sería de ayuda.

https://www.ebay.es/itm/Regulador-de-Vo ... 2749.l2649




de nada amigo,las baterias no suelen durar mucho sobre todo si tienen la luz del faro directa encendida en el arranque gasta mas.yo le puse un interruptor para arrancar con la luz apagada y una vez arrancada encerderla desde interruptor
nomads
Joseoutes
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 24
Registrado: Vie Mar 29, 2019 7:26 pm

Re: Problema para arrancar la moto

Mensajepor Joseoutes » Vie Ago 16, 2019 7:01 pm

de nada amigo,las baterias no suelen durar mucho sobre todo si tienen la luz del faro directa encendida en el arranque gasta mas.yo le puse un interruptor para arrancar con la luz apagada y una vez arrancada encerderla desde interruptor[/quote]

Hola, al final, y para si alguien le sirve, después de mucho leer y ver videos en youtube sobre supercondensadores, le he puesto un capacitador, un condensador de 50v 4700uf en la batería, juntos dan alrededor de 14v, que es lo que da una batería nueva, con un fusible de 20 por si acaso, todo esto le da más potencia a la batería, ahora si enciende a la primera, veré con el tiempo si sigue funcionando, dicen que de modo híbrido con la batería alargan la batería de la moto, pues esta no sufre al arrancar, y mejora mucho el arranque, como si la batería siempre estubiese nueva, y funcionase a pleno rendimiendo.
Muchos le cambian la batería a la moto totalmente por condensadores, pero estos pierden muy rápido la carga y en pocos días sin usar te quedas tirado, aunque lo solucionan enchufando los condensadores a un cargador y en dos minutos solucionado, estos son muy duraderos, 200 años dicen por ahí.

Aquí dejo un video de como lo hacen.


https://www.youtube.com/watch?v=1mAGnDdGLho
Joseoutes
Acoplandome al asiento
Acoplandome al asiento
Mensajes: 24
Registrado: Vie Mar 29, 2019 7:26 pm

Re: Problema para arrancar la moto

Mensajepor Joseoutes » Vie Ago 16, 2019 7:04 pm

raumar escribió:
Joseoutes escribió:
raumar escribió:de nada amigo,las baterias no suelen durar mucho sobre todo si tienen la luz del faro directa encendida en el arranque gasta mas.yo le puse un interruptor para arrancar con la luz apagada y una vez arrancada encerderla desde interruptor


Con el tiempo, lo que tengo pensado es ponerle un interruptor a la batería en algún lugar de la moto, para desconectarla fácilmente cuando pase días sin usarla. Lo de desactivar las luces es buena idea, además protejes las luces de los cambios de tensión al arrancar, pero lo que le veo de malo es que pueda olvidarme de encender la luz, que soy muy despistado.

Volver a “Problemas Mecánicos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados