CDI

Subforo para la hermana de nuestra querida marauder
Avatar de Usuario
Charly
"Me inclino, luego existo"
"Me inclino, luego existo"
Mensajes: 771
Registrado: Lun Oct 14, 2013 11:32 am

CDI

Mensajepor Charly » Mar Nov 28, 2017 12:38 pm

Hola, sigo teniendo problemas con mi Intrusa y quería preguntaros si podría probar el CDI de un amigo que tiene una 250 para la mía de 125 y descartarlo, solo tengo el problema del arranque, va cuando quiere y últimamente he estado varios días sin poder arrancarla, pero si lo hace, luego va perfecta, pensaba que sería del carburador, pero pienso que si fuera eso, luego en marcha lo notaria de alguna manera. sabéis si puedo probar ese CDI? Le pasa algo también con respecto a la luz de neutro y es que en caliente, ya no se enciende en cuanto ando 8 o 10 km al ponerla en punto muerto, no se enciende la luz y en cuanto saco la pata de cabra se apaga, pero en ese momento sin luz de neutro, si le doy al arranque, no hay problema y arranca bien, a veces incluso al sacar la pata, de repente se enciende la luz y entonces no se para. Agradecido
Avatar de Usuario
juanma1980
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 3715
Registrado: Mié Mar 31, 2010 4:54 pm

Re: CDI

Mensajepor juanma1980 » Mié Nov 29, 2017 6:12 pm

joder, putada...
Mirando en el despiece de la moto la pieza no tiene el mismo número de serie en la 125 y en la 250. E incluso a partir del 2005 en la 125 lleva otro número de serie.
Con esto en la mano tampoco se puede asegurar que no valga, en la Shadow el regulador cambia de referencia del 99 al 2000 y en la mía va a la perfección el antiguo (la mía de serie lleva "el nuevo"),solo cambia la forma en que se ancla al chasis.
Ahora el CDI es algo más serio... antes que nada yo miraría que la batería esté a tope de carga (con carga baja puede dar por saco en motos con centralita y hacer lo que te pasa a ti) y que las bujías estén en buen estado (que también pueden provocar lo que te pasa a ti de no estar bien)
Avatar de Usuario
Charly
"Me inclino, luego existo"
"Me inclino, luego existo"
Mensajes: 771
Registrado: Lun Oct 14, 2013 11:32 am

Re: CDI

Mensajepor Charly » Jue Nov 30, 2017 5:23 pm

Muchas gracias Juanma, la verdad es que en lo primero que pensé fue en la batería y mas después de lo que pasé con la Marita, pero la cargo antes de cada intento e incluso la dejo mediodía a ver si se descarga y se queda en 12,60 v, las bujías tienen 4000 km y antes de intentarlo, las limpio y le lijo los electrodos y he mirado con las galgas la apertura también. Podría ser algún sensor que parece que el carburador lleva varios, pero eso que sea tan aleatorio el que arranque o no es lo que me tiene mosca, aunque últimamente no arranca, la llevaré a un taller y cruzaré los dedos. Gracias Compi y a ver si nos vemos pronto
Avatar de Usuario
Charly
"Me inclino, luego existo"
"Me inclino, luego existo"
Mensajes: 771
Registrado: Lun Oct 14, 2013 11:32 am

Re: CDI

Mensajepor Charly » Jue Dic 07, 2017 11:07 am

Señor Juanma, me rindo a sus pies :oamo era la batería; cargaba, mantenía la carga, pero obviamente no estaba bien, ayer haciendo limpieza, encontré la batería vieja del coche, la cargué, la conecté con la de la moto y arrancó a la primera, me jode porque con la Marita estuve liado varios meses y al final fue la batería, era nueva pero al comprarla y rellenarla, no esperé a que reposara y ya nunca fue bien. Apunte de novato a novato, si compráis una batería y la rellenáis con el electrolito, hay que esperar un par de horas antes de utilizarla y como no hay mal que por bien no venga, os dejo un enlace que encontré de una página de repuestos holandesa, que tienen repuestos originales de Suzuki y otras marcas, bastante mas baratos que en la web de Suzuki. Si le echáis un vistazo y lo veis bien, ponerla en enlaces de interes. Lo dicho Maestro :oamo

https://www.motorcyclespareparts.eu/espanol.aspx

Volver a “Suzuki Intruder”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados