Perdida de potencia a alta velocidad

¿Tienes problemas con tu moto? este es el sito donde exponerlos.
Amarillodealt
Tu primera salida
Tu primera salida
Mensajes: 6
Registrado: Vie Jun 21, 2019 10:11 pm

Perdida de potencia a alta velocidad

Mensajepor Amarillodealt » Lun Ago 05, 2019 8:17 pm

Hola shurs, me compré la Marauder 250 hará un mesecillo e iba bien hasta que desde hace un par de días cuando voy a 100 a veces de repente se ahoga y pierde potencia, es como si empezase a dar tirones y aunque abra gas no responde.

Para que os hagáis una idea es como cuando se te acaba la gasofa y hay que cambiar a reserva, en un primer momento pensé que era eso, me metí reserva pero seguía igual hasta que se iba ahogando y ya a 50km/h ya si respondía y se revolucionaba.

Hace un par de días me volvió a pasar a 100km/h y al parar a hacer un recado luego no arrancaba. La tuve que arrancar a rachas.

También es cierto que desde hace un par de semanas el escape hace más ruido y petardea mas, suena como más e

No se si es debido a que no está bien carburada, Supuestamente está con el aceite y filtro cambiado hace poco pero ya tengo comrpado filtro y aceite para cambiarselo en breve. Ayer abrí el filtro de aire pero no parece estar muy sucio.

Tiene 34.000 km, y dudo que se le haya hecho reglaje de válvulas. Creéis que puede ser eso? Tmb creo que le vendría bien una limpieza de carburador.

Que creéis que puede ser?


Que creéis que puede ser? Gracias shurs.
Avatar de Usuario
raumar
Vivo en la carretera
Vivo en la carretera
Mensajes: 346
Registrado: Mié Ago 09, 2017 6:16 pm

Re: Perdida de potencia a alta velocidad

Mensajepor raumar » Lun Ago 05, 2019 9:02 pm

si te petardea revisa el escape este bien apretado y a lo mejor se arregla lo de la potencia,pero eso dices como si se ahoga podria ser por carburador sucio,carburador este mal regulado con el tiempo,filtro aire sucio o bujia a voz de pronto
nomads
Amarillodealt
Tu primera salida
Tu primera salida
Mensajes: 6
Registrado: Vie Jun 21, 2019 10:11 pm

Re: Perdida de potencia a alta velocidad

Mensajepor Amarillodealt » Mar Ago 06, 2019 9:59 am

raumar escribió:si te petardea revisa el escape este bien apretado y a lo mejor se arregla lo de la potencia,pero eso dices como si se ahoga podria ser por carburador sucio,carburador este mal regulado con el tiempo,filtro aire sucio o bujia a voz de pronto


Si, la sensación es como cuando tienes que meterle la reserva, esos tironcillos que da, pues igual, pero aunque le ponga la reserva va perdiendo potencia y no responde
Avatar de Usuario
Charly
Enhorabuena más de 1000
Enhorabuena más de 1000
Mensajes: 1161
Registrado: Lun Oct 14, 2013 11:32 am

Re: Perdida de potencia a alta velocidad

Mensajepor Charly » Mié Ago 07, 2019 12:09 pm

Todo lo que limpies y aprietes, le beneficiará y lo mismo como dice el compañero, se te soluciona. Si desmontas el carburador o aunque sea la parte de arriba, mira que la membrana sea flexible y que no esté rígida o agrietada
La oveja negra.

Volver a “Problemas Mecánicos”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado